fix: Flutter requires Android SDK 29

The simplest approach if you're not using a specilized IDE is to use the command line and sdkmanager as follows: 

```
sdkmanager "platform-tools" "platforms;android-29"
```

Nick Ciolpan
27 May 2021
« Back to post